Theme Assistent: Nur für Contao 3?

Frank Tauber's Avatar

Frank Tauber

18 Mar, 2013 03:39 PM

Ich habe hier eine Contao 2.x-Installation, in der sich der Theme-Assistent zwar installieren lässt, bei Aufruf aber einen Fehler 500 liefert.

Läuft der Assistent nur unter Contao 3?

  1. 1 Posted by Frank Tauber on 18 Mar, 2013 03:44 PM

    Frank Tauber's Avatar

    Nachtrag: Phpinfo zeigt PHP Version 5.3.3-7+squeeze13

  2. Support Staff 2 Posted by RockSolid Theme... on 18 Mar, 2013 04:13 PM

    RockSolid Themes's Avatar

    Vielen Dank für Ihre Frage. Richtig, der RockSolid Theme Assistant setzt Contao 3 voraus.

  3. RockSolid Themes closed this discussion on 18 Mar, 2013 04:13 PM.

Comments are currently closed for this discussion. You can start a new one.

Keyboard shortcuts

Generic

? Show this help
ESC Blurs the current field

Comment Form

r Focus the comment reply box
^ + ↩ Submit the comment

You can use Command ⌘ instead of Control ^ on Mac