Verwendung: Tao von 1.4.4 auf 1.4.5 updaten

Axel's Avatar

Axel

04 May, 2018 07:51 AM

Produkt: Tao Contao
Contao-Version: 3.5.24

Guten Morgen ,
wir haben eine Webseite mit Tao 1.4.4 erstellt letzen Jahr.
Nun wollen wir die Contao-Version von 3.5.24 auf 3.5.35 aktualisieren. Müssen wir das Theme auch aktualisieren auf die 1.4.5 oder können wir die 1.4.4 auch mit 3.5.35 benutzen?

Falls das Theme auf 1.4.5 aktualisiert werden muss, haben sie Infos hierzu was man beachten muss?

Freundliche Grüße,
Masod Mohmand

  1. Support Staff 1 Posted by RockSolid Theme... on 04 May, 2018 01:22 PM

    RockSolid Themes's Avatar

    Vielen Dank für Ihre Frage.

    Müssen wir das Theme auch aktualisieren auf die 1.4.5

    Nein, ein Update des Themes ist nicht erforderlich.

Reply to this discussion

Internal reply

Formatting help / Preview (switch to plain text) No formatting (switch to Markdown)

Attaching KB article:

»

Attached Files

You can attach files up to 10MB

If you don't have an account yet, we need to confirm you're human and not a machine trying to post spam.

Keyboard shortcuts

Generic

? Show this help
ESC Blurs the current field

Comment Form

r Focus the comment reply box
^ + ↩ Submit the comment

You can use Command ⌘ instead of Control ^ on Mac